Author Topic: Não vejo os últimos posts do tópico das aquisições de Julho de 2018  (Read 4015 times)

Offline Latherão

  • Trade Count: (0)
  • Realmente Musgo
  • *************************
  • Posts: 2706
  • Respect: +1618
    • Email
O último post que vejo é este do Zeri:

http://www.barbearclassico.com/index.php?topic=12522.msg343588#msg343588

Mas o fórum indica-me que tenho pelo menos uma do XF-17 por ler...

Offline guest5676345

  • Trade Count: (+5)
  • No fio da navalha
  • ***
  • Posts: 38
  • Respect: +1655
Também me da erro. Mas para falar e ainda ler coisa do gênero " por coisas dessas é que não uso o tapatalk", mais vale tar calado. :)

Offline oversaturn

  • Moderador Global
  • Trade Count: (+4)
  • D.Quijote de La Toja
  • *
  • Posts: 19711
  • Respect: +404
O problema já foi detectado e reportado ao Nuno. Ainda hoje de manhã lhe enviei um e-mail. Não está relacionado com o tapatalk pois acontece tb no browser. E provavelmente terá resolução.
Os do tapatalk é que já são outros quinhentos... ;)
« Last Edit: July 20, 2018, 01:41:32 pm by oversaturn »
I wish I could be half as sure of anything as some people are of everything...


Como colocar imagens no fórum? Vê aqui.
O que é o double-post e como evitar

Offline XF-17

  • Trade Count: (+2)
  • Leve como uma Feather
  • ************************
  • Posts: 2569
  • O Indiana Jones de produtos portugueses
  • Respect: +922
    • Email
Tinha o mesmo problema.
Não há conseguia entrar através do Tapatalk.
Tive que desinstalar e tornar a instalar.

Enviado do meu SM-C115 através do Tapatalk

"A música é a mais elevada forma de arte. É também a mais nobre. É emoção humana, capturada, cristalisada e encastrada - e depois passada a outros."

Tags:
 

SimplePortal 2.3.5 © 2008-2012, SimplePortal